I installed VS 2008 C++. But now when Im trying to use any hack et crashed and the following error message pops up:

[media]http://img84.imageshack.us/img84/9522/89982455ga4.jpg[/media]

the funny thing is that Extreme hasnt got just-in-time only standard.

help pls

*
-.-

*
-.-